<!DOCTYPE html>
<html  lang="sr-RS">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="viewport" content="initial-scale=1.0" />
<meta name="HandheldFriendly" content="true"/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://tvrubin.rs/xmlrpc.php" />
<title>Uz mere predostrožnosti, bazeni ponovo otvoreni &#8211; TV Kikinda</title>
<link rel='dns-prefetch' href='//tvrubin.rs' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Kikinda &raquo; dovod" href="http://tvrubin.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Kikinda &raquo; dovod komentara" href="http://tvrubin.rs/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvrubin.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=c6ce92720c3ac7979316e12df0e5bca9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://tvrubin.rs/wp-includes/css/dashicons.min.css?ver=c6ce92720c3ac7979316e12df0e5bca9' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://tvrubin.rs/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tvrubin.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='hsa-front-css'  href='http://tvrubin.rs/wp-content/plugins/horizontal-scrolling-announcement/css/hsa_front.css?ver=c6ce92720c3ac7979316e12df0e5bca9' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='http://tvrubin.rs/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1597681438' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='http://tvrubin.rs/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1597681438' type='text/css' media='all' />
<link rel='stylesheet' id='news-magazine-style-css'  href='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/style.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_slideshow-style-css'  href='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/slideshow/style.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_font-awesome-css'  href='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/css/font-awesome/font-awesome.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_mCustomScrollbar-css'  href='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/css/jquery.mCustomScrollbar.css?ver=1.1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/wp-a11y.min.js?ver=c6ce92720c3ac7979316e12df0e5bca9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430.","oneResult":"1 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442 \u0458\u0435 \u043f\u0440\u043e\u043d\u0430\u0452\u0435\u043d. \u041a\u043e\u0440\u0438\u0441\u0442\u0438\u0442\u0435 \u0434\u0443\u0433\u043c\u0430\u0434 \u0437\u0430 \u0433\u043e\u0440\u0435 \u0438 \u0434\u043e\u043b\u0435 \u0437\u0430 \u043a\u0440\u0435\u0442\u0430\u045a\u0435.","manyResults":"%d \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430 \u0458\u0435 \u043f\u0440\u043e\u043d\u0430\u0452\u0435\u043d\u043e. \u041a\u043e\u0440\u0438\u0441\u0442\u0438\u0442\u0435 \u0434\u0443\u0433\u043c\u0430\u0434 \u0437\u0430 \u0433\u043e\u0440\u0435 \u0438 \u0434\u043e\u043b\u0435 \u0437\u0430 \u043a\u0440\u0435\u0442\u0430\u045a\u0435.","itemSelected":"\u0421\u0442\u0430\u0432\u043a\u0435 \u0458\u0435 \u0438\u0437\u0430\u0431\u0440\u0430\u043d\u0430."};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"3e3ec335f3","ajaxurl":"http:\/\/tvrubin.rs\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"serbian"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1597681438'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1597681438'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_magazine_admin_ajax = "http:\/\/tvrubin.rs\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/js/javascript.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/js/jquery.mobile.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/js/jquery.fullscreen-0.4.1.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdwt_admin_ajax_url = "http:\/\/tvrubin.rs\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/js/lightbox.js?ver=1.1.5'></script>
<link rel='https://api.w.org/' href='http://tvrubin.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvrubin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvrubin.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saopštenje Gradskog odbora SNS Šabac' href='http://tvrubin.rs/saopstenje-gradskog-odbora-sns-sabac-4/' />
<link rel='next' title='Sutra bez struje Kumanovska i ulica Đure Daničića' href='http://tvrubin.rs/sutra-bez-struje-kumanovska-i-ulica-djure-danicica/' />

<link rel="canonical" href="http://tvrubin.rs/uz-mere-predostroznosti-bazeni-ponovo-otvoreni/" />
<link rel='shortlink' href='http://tvrubin.rs/?p=153354' />
<link rel="alternate" type="application/json+oembed" href="http://tvrubin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvrubin.rs%2Fuz-mere-predostroznosti-bazeni-ponovo-otvoreni%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tvrubin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvrubin.rs%2Fuz-mere-predostroznosti-bazeni-ponovo-otvoreni%2F&#038;format=xml" />
		<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
	<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
<script> var full_width_magazine=0</script>
        <style type="text/css">
      #sidebar2{
        display:none;
      } 
      #sidebar1 {
        display:block;
        float:right;
      }
            .container{
        width:75%;
            }
            .blog,#content{
        width:67%;
        display:block;
        float:left;
            }
            #sidebar1{
        width:33%;
            }
        </style>
        <style type="text/css">      @font-face { 
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-Bold.ttf");
        font-weight:bold;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-BoldItalic.ttf");
        font-weight:bold;
        font-style:italic;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-ExtraBold.ttf");
        font-weight:bolder;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-ExtraBoldItalic.ttf");
        font-weight:bolder;
        font-style:italic;  
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-Italic.ttf");
        font-style:italic;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-Light.ttf");
        font-weight:lighter;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-LightItalic.ttf");
        font-weight:lighter;
        font-style:italic;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-Regular.ttf"); 
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-Semibold.ttf");
        font-weight:500;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-SemiboldItalic.ttf");
        font-weight:500;
        font-style:italic;
      }
          h1, h2, h3, h4, h5, h6 {
        font-family: Segoe UI;
        font-weight: bold;
        letter-spacing: 0.00em;
        text-transform: none;
        font-variant: normal;
        font-style: italic;
      }
          body {
        font-family: Century Gothic,Apple Gothic,Verdana,sans-serif;
        font-weight: normal;
        letter-spacing: 0.00em;
        text-transform: none;
        font-variant: normal;
        font-style: normal;
      }
          input, textarea {
        font-family: Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;
        font-weight: normal;
        letter-spacing: 0.00em;
        text-transform: none;
        font-variant: normal;
        font-style: normal;
      }
    </style>    <style type="text/css">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</style>
    <link rel="icon" href="http://tvrubin.rs/wp-content/uploads/2020/04/cropped-favicon-za-sajt-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="http://tvrubin.rs/wp-content/uploads/2020/04/cropped-favicon-za-sajt-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tvrubin.rs/wp-content/uploads/2020/04/cropped-favicon-za-sajt-copy-180x180.png" />
<meta name="msapplication-TileImage" content="http://tvrubin.rs/wp-content/uploads/2020/04/cropped-favicon-za-sajt-copy-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#year, .date.lat_news, .blog-post .date, .date.most_pop_date {
    background: #ae1c2b;
}
#top-posts-list .date, .date.lat_news, .blog-post .date, .most_pop_date.date {
    background-color: #B4202F;
    color: #ffffff;
}
#top-posts-list li, #latest-news, .post-date + img {
    border-top: 2px solid #B4202F;
}
.widget-area> h3, .widget-area> h2, .content-inner-block h2 {
    border-bottom: 3px solid #E8E8E8;
    color: #171A56 !important;
}		</style>
	</head>
<body class="post-template-default single single-post postid-153354 single-format-standard unselectable">
<header>
 	<div id="header">
	  		<div id="header_part">
			<div class="container">
				<p style="float:left;margin: 7px 21px 7px 0;">avgust 17, 2020</p>				<div id="latest_posts">
  <b></b>
  <ul>
  <li><a href="http://tvrubin.rs/sta-je-organizacija-cekor-ekonomske-ubice-u-srbiji/">Šta je organizacija “CEKOR”? Ekonomske ubice u Srbiji</a> </li> <li><a href="http://tvrubin.rs/sanitarni-i-inspektori-za-rad-obavili-110-kontrola/">Sanitarni i inspektori za rad obavili 110 kontrola</a> </li> <li><a href="http://tvrubin.rs/vecina-fudbalskih-klubova-posle-1-kola-upisala-bodove/">Većina fudbalskih klubova posle 1. kola upisala bodove</a> </li> <li><a href="http://tvrubin.rs/sutra-bez-struje-kumanovska-i-ulica-djure-danicica/">Sutra bez struje Kumanovska i ulica Đure Daničića</a> </li> <li><a href="http://tvrubin.rs/uz-mere-predostroznosti-bazeni-ponovo-otvoreni/">Uz mere predostrožnosti, bazeni ponovo otvoreni</a> </li>   </ul>
</div>
<script>
var wdwt_active_post = 1;
jQuery("#header_part #latest_posts ul li").eq(0).addClass("active_post");
if(jQuery("#header_part #latest_posts ul li").length > wdwt_active_post)
setInterval(function(){ 
  jQuery("#header_part #latest_posts ul li").removeClass("active_post");
  jQuery("#header_part #latest_posts ul li").eq(wdwt_active_post).addClass("active_post");
  var wdwt_margin_latestpost = wdwt_active_post * 20;
  jQuery("#header_part #latest_posts ul li").eq(0).animate({ marginTop: -wdwt_margin_latestpost+"px"},500);
    if (wdwt_active_post === jQuery("#header_part #latest_posts ul li").length-1){
        wdwt_active_post = 0;
    } else {
        wdwt_active_post++;
    } 
}, 8000);
</script>
<ul id="social">
  <li class="facebook" >
    <a href="https://www.facebook.com/rubin.kikinda/" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
  </li>
  <li class="twitter" >
    <a href="https://twitter.com/TV_Rubin" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
  </li>
  <li class="gplus" >
    <a  href="https://plus.google.com/u/0/111390990209699805546/posts" target="_blank" title="Google +"><i class="fa fa-google-plus"></i></a>
  </li>
  <li class="rss" style="display:none;">
    <a  href="#" target="_blank" title="Rss"><i class="fa fa-rss"></i></a>
  </li>
  <li class="instagram" style="display:none;">
    <a href="#" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a>
  </li>
  <li class="linkedin" style="display:none;">
    <a href="#" target="_blank" title="LinkEdin"><i class="fa fa-linkedin"></i></a>
  </li>
  <li class="pinterest" style="display:none;">
    <a  href="#" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a>
  </li>
  <li class="youtube" >
    <a href="https://www.youtube.com/user/RTVRUBIN" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
  </li>
</ul>


			
			</div>
		</div>
	  	    <div id="header-container">
			<div class="container">
				<div id="header-middle">
				   
     
      <a id="logo" href="http://tvrubin.rs/" title="TV Kikinda">
        <img id="site-title" src="http://tvrubin.rs/wp-content/uploads/2020/04/logo-za-sajt-copy.png" alt="logo">
      </a>
        
 
					<div id="adv">
							
							<p id="site_desc"></p>
											</div>
					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>
	<div class="phone-menu-block">
		<nav id="top-nav">
			<div class="container">
				<ul id="top-nav-list" class=" top-nav-list"><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50"><a href="http://tvrubin.rs">Naslovna</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51"><a href="http://tvrubin.rs/emisije/">Emisije</a>
<ul class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://tvrubin.rs/emisije/rezervisano/">Rezervisano</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://tvrubin.rs/emisije/plodovi-ravnice/">Plodovi ravnice</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://tvrubin.rs/emisije/mini-intervju/">Mini intervju</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://tvrubin.rs/emisije/zlatna-ravnica/">Zlatna ravnica</a></li>
	<li id="menu-item-17231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17231"><a href="http://tvrubin.rs/moj-pas-gleda-za-mene/">Moj pas gleda za mene</a></li>
</ul>
</li>
<li id="menu-item-6088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6088"><a href="http://tvrubin.rs/kikinda-na-web-u/">Kikinda na WEB-u</a></li>
<li id="menu-item-150803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150803"><a href="http://tvrubin.rs/program-za-predskolce/">Program za predškolce</a></li>
<li id="menu-item-3232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3232"><a href="http://tvrubin.rs/manifestacija-dani-ludaje/">Reportaže</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="http://tvrubin.rs/o-nama/">O nama</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="http://tvrubin.rs/kontakt/">Kontakt</a></li>
</ul>	
			</div>
		</nav>
	</div>
	<div id="menu-button-block">
		<div class="active_menu_responsive">
			
				<span style="display:inline-block; float:left; padding:0 10px;">
					<span id='trigram-for-heaven'></span>
				</span>
				<span style="position:relative; padding-right:7px;">Menu </span>
			
		</div>
	</div>	
	</header>
<div class="container">
			<aside id="sidebar1">
			<div class="sidebar-container">
				<div id="search-2" class="widget-area widget_search"><form role="search" method="get" id="searchform" action="http://tvrubin.rs/">
	<div id="searchbox">
		<div class="searchback">
			<input  type="text" id="searchinput" value="" name="s" id="s" class="searchbox_search" placeholder="Upišite ovde "/> 
			<input type="submit" id="searchsubmit" value="pretraživanje " class="read_more" style="" />
		</div>
	</div>
</form></div> <div id="media_image-2" class="widget-area widget_media_image"><a href="http://tvrubin.rs/korona-virus-informacije-i-prevencija"><img width="1920" height="1280" src="http://tvrubin.rs/wp-content/uploads/2020/08/KORONA-ZA-SAJT.png" class="image wp-image-153282  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://tvrubin.rs/wp-content/uploads/2020/08/KORONA-ZA-SAJT.png 1920w, http://tvrubin.rs/wp-content/uploads/2020/08/KORONA-ZA-SAJT-480x320.png 480w, http://tvrubin.rs/wp-content/uploads/2020/08/KORONA-ZA-SAJT-768x512.png 768w, http://tvrubin.rs/wp-content/uploads/2020/08/KORONA-ZA-SAJT-1024x683.png 1024w, http://tvrubin.rs/wp-content/uploads/2020/08/KORONA-ZA-SAJT-150x100.png 150w, http://tvrubin.rs/wp-content/uploads/2020/08/KORONA-ZA-SAJT-272x182.png 272w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div> 		<div id="recent-posts-2" class="widget-area widget_recent_entries">		<h3>Skorašnji članci</h3>		<ul>
											<li>
					<a href="http://tvrubin.rs/sta-je-organizacija-cekor-ekonomske-ubice-u-srbiji/">Šta je organizacija “CEKOR”? Ekonomske ubice u Srbiji</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/sanitarni-i-inspektori-za-rad-obavili-110-kontrola/">Sanitarni i inspektori za rad obavili 110 kontrola</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/vecina-fudbalskih-klubova-posle-1-kola-upisala-bodove/">Većina fudbalskih klubova posle 1. kola upisala bodove</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/sutra-bez-struje-kumanovska-i-ulica-djure-danicica/">Sutra bez struje Kumanovska i ulica Đure Daničića</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/uz-mere-predostroznosti-bazeni-ponovo-otvoreni/">Uz mere predostrožnosti, bazeni ponovo otvoreni</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/saopstenje-gradskog-odbora-sns-sabac-4/">Saopštenje Gradskog odbora SNS Šabac</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/likovna-kolonija-posvecena-dzevu/">Likovna kolonija posvećena Dževu</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/u-toku-berba-kornisona/">U toku berba kornišona</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/obelezeno-79-godina-od-stradanja-kikindskih-jevreja/">Obeleženo 79 godina od stradanja kikindskih Jevreja</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/startuje-fudbalsko-prvenstvo-na-utakmicama-bez-publike/">Startuje fudbalsko prvenstvo, na utakmicama bez publike</a>
									</li>
					</ul>
		</div> <div id="like_box_widget_facbook-2" class="widget-area like_box_widget_facbook"><div class="fb-page" data-href="https://www.facebook.com/rubin.kikinda/" data-width="320" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/https://www.facebook.com/rubin.kikinda/"><a href="https://www.facebook.com/rubin.kikinda/"></a></blockquote></div></div><div style="font-size:2px;width:2px;height:1px;overflow: hidden;"><a href="https://wordpress.org/plugins/contact-forms-builder">WordPress contact form plugin</a></div><div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script></div> <div id="archives-2" class="widget-area widget_archive"><h3>Arhive</h3>		<ul>
			<li><a href='http://tvrubin.rs/2020/08/'>avgust 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/07/'>jul 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/06/'>jun 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/05/'>maj 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/04/'>april 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/03/'>mart 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/02/'>februar 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/01/'>januar 2020</a></li>
	<li><a href='http://tvrubin.rs/2019/12/'>decembar 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/11/'>novembar 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/10/'>oktobar 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/07/'>jul 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/06/'>jun 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/05/'>maj 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/04/'>april 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/03/'>mart 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/02/'>februar 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/01/'>januar 2019</a></li>
	<li><a href='http://tvrubin.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/07/'>jul 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/06/'>jun 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/05/'>maj 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/04/'>april 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/03/'>mart 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/02/'>februar 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/01/'>januar 2018</a></li>
	<li><a href='http://tvrubin.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/07/'>jul 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/06/'>jun 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/05/'>maj 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/04/'>april 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/03/'>mart 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/02/'>februar 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/01/'>januar 2017</a></li>
	<li><a href='http://tvrubin.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='http://tvrubin.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='http://tvrubin.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='http://tvrubin.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='http://tvrubin.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='http://tvrubin.rs/2016/07/'>jul 2016</a></li>
	<li><a href='http://tvrubin.rs/2016/05/'>maj 2016</a></li>
		</ul>
		</div> <div id="categories-2" class="widget-area widget_categories"><h3>Kategorije vesti</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://tvrubin.rs/category/drustvo/" title="Vesti iz oblati društvenih događanja">Društvo</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://tvrubin.rs/category/ekonomija/" >Ekonomija</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://tvrubin.rs/category/hriscanstvo/" >Hrišćanstvo</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://tvrubin.rs/category/hronika/" >Hronika</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://tvrubin.rs/category/kikinda-na-webu/" title="Kikinda na webu: Puls grada je projekat koji je podržao Grad Kikinda ">Kikinda na webu</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://tvrubin.rs/category/kultura/" title="kulturna dešavanja u našem gradu">Kultura</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://tvrubin.rs/category/obrazovanje/" >Obrazovanje</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://tvrubin.rs/category/politika/" title="događaji i teme iz sveta politike">Politika</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://tvrubin.rs/category/poljoprivreda/" title="najnovije vesti iz poljoprivrede">Poljoprivreda</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://tvrubin.rs/category/privreda/" >Privreda</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://tvrubin.rs/category/program-za-predskolce/" title="emisije namenjene predškolskom uzrastu">Program za predškolce</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://tvrubin.rs/category/servisne-informacije/" >Servisne informacije</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://tvrubin.rs/category/sport/" title="najnovije vesti iz sportskog života u gradu">Sport</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://tvrubin.rs/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://tvrubin.rs/category/zabava/" title="oblast za sve sugrađane od 7 do 77 godina">Zabava</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://tvrubin.rs/category/zdravstvo/" >Zdravstvo</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://tvrubin.rs/category/zivot/" title="Životne priče naših sugrađana">Život</a>
</li>
		</ul>
</div> 	
				<div class="clear"></div>
			</div>
		</aside>
    	<div id="content">
							<div class="single-post">
				<h1 class="single-title page-header"><span>Uz mere predostrožnosti, bazeni ponovo otvoreni</span></h1>
				
				
				<div class="entry">	
					<p><span style="font-family: Georgia, Palatino; font-size: 16px;">Otvoreni bazeni SC “Jezero” u Kikindi  od danas ponovo rade, uz poštovanje svih bezbednosnih mera. Sutra se otvaraju i bazeni u Banatskom Velikom Selu. Štab za vanredne situacije grada Kikinde  propisao je niz mera, a kako za TV Kikindu izjavio direktor “Jezera” Slobodan Marinkov, maksimalan broj posetilaca koji istovremeno mogu boraviti na kupalištu ograničen je na 250.</span></p>
<p><iframe width="500" height="375" src="https://www.youtube.com/embed/9S4Od05nSpE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><a href="http://tvrubin.rs/wp-content/uploads/2020/08/vlcsnap-2020-08-17-15h34m04s958.png"><img class="alignnone size-full wp-image-153355" src="http://tvrubin.rs/wp-content/uploads/2020/08/vlcsnap-2020-08-17-15h34m04s958.png" alt="" width="785" height="576" srcset="http://tvrubin.rs/wp-content/uploads/2020/08/vlcsnap-2020-08-17-15h34m04s958.png 785w, http://tvrubin.rs/wp-content/uploads/2020/08/vlcsnap-2020-08-17-15h34m04s958-480x352.png 480w, http://tvrubin.rs/wp-content/uploads/2020/08/vlcsnap-2020-08-17-15h34m04s958-768x564.png 768w, http://tvrubin.rs/wp-content/uploads/2020/08/vlcsnap-2020-08-17-15h34m04s958-150x110.png 150w" sizes="(max-width: 785px) 100vw, 785px" /></a></p>
				</div>
								<div class="entry-meta">
					  <span class="sep date"></span><a href="http://tvrubin.rs/uz-mere-predostroznosti-bazeni-ponovo-otvoreni/" title="2:54 pm" rel="bookmark"><time class="entry-date" datetime="2020-08-17T14:54:20+00:00">avgust 17, 2020</time></a><span class="by-author"> <span class="sep author"></span> <span class="author vcard"><a class="url fn n" href="http://tvrubin.rs/author/aleksandra/" title="Pogledaj sve postove od Aleksandra Djuran" rel="author">Aleksandra Djuran</a></span></span>				</div>
				<div class="entry-meta-cat"><span class="categories-links"><span class="sep category"></span> <a href="http://tvrubin.rs/category/drustvo/" rel="category tag">Društvo</a>, <a href="http://tvrubin.rs/category/kikinda-na-webu/" rel="category tag">Kikinda na webu</a></span><span class="tags-links"><span class="sep tag"></span><a href="http://tvrubin.rs/tag/kikinda/" rel="tag">kikinda</a> , <a href="http://tvrubin.rs/tag/otvoreni-bazeni/" rel="tag">otvoreni bazeni</a> , <a href="http://tvrubin.rs/tag/sc-jezero/" rel="tag">SC "Jezero"</a></span></div>				      <nav class="page-navigation">
        <a href="http://tvrubin.rs/saopstenje-gradskog-odbora-sns-sabac-4/" rel="prev"><span class="meta-nav">&larr;</span> Saopštenje Gradskog odbora SNS Šabac</a> 
        <a href="http://tvrubin.rs/sutra-bez-struje-kumanovska-i-ulica-djure-danicica/" rel="next">Sutra bez struje Kumanovska i ulica Đure Daničića <span class="meta-nav">&rarr;</span></a>      </nav>
    				<div class="clear"></div>
				
						   </div>

	
		</div>
	  <div class="clear"></div>
</div>
<div id="footer">
    <div class="container">
		<div id="footer_eft">
          		</div>
		 
		    </div>
</div>
<div id="footer-bottom">
	  <span id="copyright"><span>Themes by <a href="http://tvrubin.rs" target="_blank">TV Rubin administrator</a></span></span>
</div>
		<script type="text/javascript">
			jQuery(document).ready(function(){
        		jQuery('.vp-on-pageload-wrap').load("http://tvrubin.rs/?p=153354&vp_on_pageload=t");
			});
		</script>

		<div class="YouTubePopUp-Wrap videoPopup-on-pageload" style="display: none;">
			<div class="Video-PopUp-Content vp-on-pageload-wrap"></div>
		</div>
		<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://tvrubin.rs/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://tvrubin.rs/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://tvrubin.rs/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://tvrubin.rs/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = [""];
var ajaxUrl = "http:\/\/tvrubin.rs\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tvrubin.rs\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/js/responsive.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/comment-reply.min.js?ver=c6ce92720c3ac7979316e12df0e5bca9'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/wp-embed.min.js?ver=c6ce92720c3ac7979316e12df0e5bca9'></script>
</body>
</html>