<!DOCTYPE html>
<html  lang="sr-RS">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="viewport" content="initial-scale=1.0" />
<meta name="HandheldFriendly" content="true"/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://tvrubin.rs/xmlrpc.php" />
<title>Sugrađanin dr Milorad Stepanov izlaže u Novom Sadu: &#8220;Kanal u ravnici&#8221; u Malom likovnom salonu do 10. decembra &#8211; TV Kikinda</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//tvrubin.rs' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Kikinda &raquo; dovod" href="http://tvrubin.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Kikinda &raquo; dovod komentara" href="http://tvrubin.rs/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvrubin.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=6d8946051a97d3d352a22253ddd245dc"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://tvrubin.rs/wp-includes/css/dashicons.min.css?ver=6d8946051a97d3d352a22253ddd245dc' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://tvrubin.rs/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tvrubin.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='hsa-front-css'  href='http://tvrubin.rs/wp-content/plugins/horizontal-scrolling-announcement/css/hsa_front.css?ver=6d8946051a97d3d352a22253ddd245dc' type='text/css' media='all' />
<link rel='stylesheet' id='news-magazine-style-css'  href='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/style.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_slideshow-style-css'  href='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/slideshow/style.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_font-awesome-css'  href='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/css/font-awesome/font-awesome.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_mCustomScrollbar-css'  href='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/css/jquery.mCustomScrollbar.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://tvrubin.rs/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-20 22:48:03+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"sr_RS"},"Notifications":["\u041e\u0431\u0430\u0432\u0435\u0448\u0442\u0435\u045a\u0430"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430.","oneResult":"1 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442 \u0458\u0435 \u043f\u0440\u043e\u043d\u0430\u0452\u0435\u043d. \u041a\u043e\u0440\u0438\u0441\u0442\u0438\u0442\u0435 \u0434\u0443\u0433\u043c\u0430\u0434 \u0437\u0430 \u0433\u043e\u0440\u0435 \u0438 \u0434\u043e\u043b\u0435 \u0437\u0430 \u043a\u0440\u0435\u0442\u0430\u045a\u0435.","manyResults":"%d \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430 \u0458\u0435 \u043f\u0440\u043e\u043d\u0430\u0452\u0435\u043d\u043e. \u041a\u043e\u0440\u0438\u0441\u0442\u0438\u0442\u0435 \u0434\u0443\u0433\u043c\u0430\u0434 \u0437\u0430 \u0433\u043e\u0440\u0435 \u0438 \u0434\u043e\u043b\u0435 \u0437\u0430 \u043a\u0440\u0435\u0442\u0430\u045a\u0435.","itemSelected":"\u0421\u0442\u0430\u0432\u043a\u0435 \u0458\u0435 \u0438\u0437\u0430\u0431\u0440\u0430\u043d\u0430."};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='wunderground-widget-js-extra'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"f250040974","ajaxurl":"http:\/\/tvrubin.rs\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"serbian"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3' id='wunderground-widget-js'></script>
<script type='text/javascript' id='wdwt_custom_js-js-extra'>
/* <![CDATA[ */
var news_magazine_admin_ajax = "http:\/\/tvrubin.rs\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/js/javascript.js?ver=1.1.5' id='wdwt_custom_js-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/js/jquery.mobile.js?ver=1.1.5' id='wdwt_jquery_mobile-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.5' id='wdwt_mCustomScrollbar-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/js/jquery.fullscreen-0.4.1.js?ver=1.1.5' id='wdwt_jquery-fullscreen-js'></script>
<script type='text/javascript' id='wdwt_lightbox_loader-js-extra'>
/* <![CDATA[ */
var wdwt_admin_ajax_url = "http:\/\/tvrubin.rs\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/js/lightbox.js?ver=1.1.5' id='wdwt_lightbox_loader-js'></script>
<link rel="https://api.w.org/" href="http://tvrubin.rs/wp-json/" /><link rel="alternate" type="application/json" href="http://tvrubin.rs/wp-json/wp/v2/posts/160110" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvrubin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvrubin.rs/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://tvrubin.rs/sugradjanin-dr-milorad-stepanov-izlaze-u-novom-sadu-kanal-u-ravnici-u-malom-likovnom-salonu-do-10-decembra/" />
<link rel='shortlink' href='http://tvrubin.rs/?p=160110' />
<link rel="alternate" type="application/json+oembed" href="http://tvrubin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvrubin.rs%2Fsugradjanin-dr-milorad-stepanov-izlaze-u-novom-sadu-kanal-u-ravnici-u-malom-likovnom-salonu-do-10-decembra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tvrubin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvrubin.rs%2Fsugradjanin-dr-milorad-stepanov-izlaze-u-novom-sadu-kanal-u-ravnici-u-malom-likovnom-salonu-do-10-decembra%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.1.1 - https://wp-statistics.com/ -->
<script> var full_width_magazine=0</script>
        <style type="text/css">
      #sidebar2{
        display:none;
      } 
      #sidebar1 {
        display:block;
        float:right;
      }
            .container{
        width:80%;
            }
            .blog,#content{
        width:75%;
        display:block;
        float:left;
            }
            #sidebar1{
        width:25%;
            }
        </style>
        <style type="text/css">      @font-face { 
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-Bold.ttf");
        font-weight:bold;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-BoldItalic.ttf");
        font-weight:bold;
        font-style:italic;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-ExtraBold.ttf");
        font-weight:bolder;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-ExtraBoldItalic.ttf");
        font-weight:bolder;
        font-style:italic;  
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-Italic.ttf");
        font-style:italic;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-Light.ttf");
        font-weight:lighter;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-LightItalic.ttf");
        font-weight:lighter;
        font-style:italic;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-Regular.ttf"); 
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-Semibold.ttf");
        font-weight:500;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/fonts/OpenSans-SemiboldItalic.ttf");
        font-weight:500;
        font-style:italic;
      }
          h1, h2, h3, h4, h5, h6 {
        font-family: Segoe UI;
        font-weight: bold;
        letter-spacing: 0.00em;
        text-transform: none;
        font-variant: normal;
        font-style: normal;
      }
          body {
        font-family: Century Gothic,Apple Gothic,Verdana,sans-serif;
        font-weight: normal;
        letter-spacing: 0.00em;
        text-transform: none;
        font-variant: normal;
        font-style: normal;
      }
          input, textarea {
        font-family: Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;
        font-weight: normal;
        letter-spacing: 0.00em;
        text-transform: none;
        font-variant: normal;
        font-style: normal;
      }
    </style>    <style type="text/css">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</style>
    <link rel="icon" href="http://tvrubin.rs/wp-content/uploads/2020/04/cropped-favicon-za-sajt-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="http://tvrubin.rs/wp-content/uploads/2020/04/cropped-favicon-za-sajt-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://tvrubin.rs/wp-content/uploads/2020/04/cropped-favicon-za-sajt-copy-180x180.png" />
<meta name="msapplication-TileImage" content="http://tvrubin.rs/wp-content/uploads/2020/04/cropped-favicon-za-sajt-copy-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#year, .date.lat_news, .blog-post .date, .date.most_pop_date {
    background: #ae1c2b;
}
#top-posts-list .date, .date.lat_news, .blog-post .date, .most_pop_date.date {
    background-color: #B4202F;
    color: #ffffff;
}
#top-posts-list li, #latest-news, .post-date + img {
    border-top: 2px solid #B4202F;
}
.widget-area> h3, .widget-area> h2, .content-inner-block h2 {
    border-bottom: 3px solid #E8E8E8;
    color: #171A56 !important;
}		</style>
		</head>
<body class="post-template-default single single-post postid-160110 single-format-standard">
<header>
 	<div id="header">
	  		<div id="header_part">
			<div class="container">
				<p style="float:left;margin: 7px 21px 7px 0;">29 novembra, 2021</p>				<div id="latest_posts">
  <b></b>
  <ul>
  <li><a href="http://tvrubin.rs/laza-i-paralaza-premijera-u-narodnom-pozoristu/">"Laža i paralaža" premijera u Narodnom pozorištu</a> </li> <li><a href="http://tvrubin.rs/maksimalan-ucinak-klubova-sa-teritorije-grada-rukometasi-jesenji-prvaci/">Maksimalan učinak klubova sa teritorije grada, rukometaši jesenji prvaci</a> </li> <li><a href="http://tvrubin.rs/sugradjanin-dr-milorad-stepanov-izlaze-u-novom-sadu-kanal-u-ravnici-u-malom-likovnom-salonu-do-10-decembra/">Sugrađanin dr Milorad Stepanov izlaže u Novom Sadu: "Kanal u ravnici" u Malom likovnom salonu do 10. decembra</a> </li> <li><a href="http://tvrubin.rs/savet-za-bezbednost-pojacati-prisustvo-policije-na-mestima-okupljanja-migranata/">Savet za bezbednost: Pojačati prisustvo policije na mestima okupljanja migranata</a> </li> <li><a href="http://tvrubin.rs/panteon-matice-srpske-serija-o-nasoj-najstarijoj-ustanovi-kulture/">"Panteon Matice Srpske": Serija o našoj najstarijoj ustanovi kulture</a> </li>   </ul>
</div>
<script>
var wdwt_active_post = 1;
jQuery("#header_part #latest_posts ul li").eq(0).addClass("active_post");
if(jQuery("#header_part #latest_posts ul li").length > wdwt_active_post)
setInterval(function(){ 
  jQuery("#header_part #latest_posts ul li").removeClass("active_post");
  jQuery("#header_part #latest_posts ul li").eq(wdwt_active_post).addClass("active_post");
  var wdwt_margin_latestpost = wdwt_active_post * 20;
  jQuery("#header_part #latest_posts ul li").eq(0).animate({ marginTop: -wdwt_margin_latestpost+"px"},500);
    if (wdwt_active_post === jQuery("#header_part #latest_posts ul li").length-1){
        wdwt_active_post = 0;
    } else {
        wdwt_active_post++;
    } 
}, 8000);
</script>
<ul id="social">
  <li class="facebook" >
    <a href="https://www.facebook.com/rubin.kikinda/" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
  </li>
  <li class="twitter" >
    <a href="https://twitter.com/TV_Rubin" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
  </li>
  <li class="gplus" >
    <a  href="https://plus.google.com/u/0/111390990209699805546/posts" target="_blank" title="Google +"><i class="fa fa-google-plus"></i></a>
  </li>
  <li class="rss" style="display:none;">
    <a  href="#" target="_blank" title="Rss"><i class="fa fa-rss"></i></a>
  </li>
  <li class="instagram" style="display:none;">
    <a href="#" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a>
  </li>
  <li class="linkedin" style="display:none;">
    <a href="#" target="_blank" title="LinkEdin"><i class="fa fa-linkedin"></i></a>
  </li>
  <li class="pinterest" style="display:none;">
    <a  href="#" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a>
  </li>
  <li class="youtube" >
    <a href="https://www.youtube.com/user/RTVRUBIN" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
  </li>
</ul>


			
			</div>
		</div>
	  	    <div id="header-container">
			<div class="container">
				<div id="header-middle">
				   
     
      <a id="logo" href="http://tvrubin.rs/" title="TV Kikinda">
        <img id="site-title" src="http://tvrubin.rs/wp-content/uploads/2020/04/logo-za-sajt-copy.png" alt="logo">
      </a>
        
 
					<div id="adv">
							
							<p id="site_desc"></p>
											</div>
					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>
	<div class="phone-menu-block">
		<nav id="top-nav">
			<div class="container">
				<ul id="top-nav-list" class=" top-nav-list"><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50"><a href="http://tvrubin.rs">Naslovna</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51"><a href="http://tvrubin.rs/emisije/">Emisije</a>
<ul class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://tvrubin.rs/emisije/rezervisano/">Rezervisano</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://tvrubin.rs/emisije/plodovi-ravnice/">Plodovi ravnice</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://tvrubin.rs/emisije/mini-intervju/">Mini intervju</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://tvrubin.rs/emisije/zlatna-ravnica/">Zlatna ravnica</a></li>
	<li id="menu-item-150803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150803"><a href="http://tvrubin.rs/program-za-predskolce/">Program za predškolce</a></li>
	<li id="menu-item-17231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17231"><a href="http://tvrubin.rs/moj-pas-gleda-za-mene/">Moj pas gleda za mene</a></li>
</ul>
</li>
<li id="menu-item-6088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6088"><a href="http://tvrubin.rs/kikinda-na-web-u/">Kikinda na WEB-u</a></li>
<li id="menu-item-156716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156716"><a href="http://tvrubin.rs/aktuelnosti/">Aktuelnosti</a>
<ul class="sub-menu">
	<li id="menu-item-156608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156608"><a href="http://tvrubin.rs/komnet-mreza/">Komnet mreža</a></li>
</ul>
</li>
<li id="menu-item-154809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154809"><a href="http://tvrubin.rs/marketing/">Marketing</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="http://tvrubin.rs/o-nama/">O nama</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="http://tvrubin.rs/kontakt/">Kontakt</a></li>
</ul>	
			</div>
		</nav>
	</div>
	<div id="menu-button-block">
		<div class="active_menu_responsive">
			
				<span style="display:inline-block; float:left; padding:0 10px;">
					<span id='trigram-for-heaven'></span>
				</span>
				<span style="position:relative; padding-right:7px;">Menu </span>
			
		</div>
	</div>	
	</header>
<div class="container">
			<aside id="sidebar1">
			<div class="sidebar-container">
				<div id="search-2" class="widget-area widget_search"><form role="search" method="get" id="searchform" action="http://tvrubin.rs/">
	<div id="searchbox">
		<div class="searchback">
			<input  type="text" id="searchinput" value="" name="s" id="s" class="searchbox_search" placeholder="Upišite ovde "/> 
			<input type="submit" id="searchsubmit" value="pretraživanje " class="read_more" style="" />
		</div>
	</div>
</form></div> <div id="media_image-14" class="widget-area widget_media_image"><img width="480" height="189" src="http://tvrubin.rs/wp-content/uploads/2021/09/Kikinda-TV-logo-zalepljen-u-boji-480x189.png" class="image wp-image-159096  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://tvrubin.rs/wp-content/uploads/2021/09/Kikinda-TV-logo-zalepljen-u-boji-480x189.png 480w, http://tvrubin.rs/wp-content/uploads/2021/09/Kikinda-TV-logo-zalepljen-u-boji-768x303.png 768w, http://tvrubin.rs/wp-content/uploads/2021/09/Kikinda-TV-logo-zalepljen-u-boji-1024x404.png 1024w, http://tvrubin.rs/wp-content/uploads/2021/09/Kikinda-TV-logo-zalepljen-u-boji-150x59.png 150w" sizes="(max-width: 480px) 100vw, 480px" /></div> <div id="media_image-3" class="widget-area widget_media_image"><h3>Korisni linkovi</h3><a href="http://kikinda.org.rs"><img width="304" height="174" src="http://tvrubin.rs/wp-content/uploads/2020/11/baner-za-grad-za-sajt-uredjen.png" class="image wp-image-154763  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://tvrubin.rs/wp-content/uploads/2020/11/baner-za-grad-za-sajt-uredjen.png 304w, http://tvrubin.rs/wp-content/uploads/2020/11/baner-za-grad-za-sajt-uredjen-150x86.png 150w" sizes="(max-width: 304px) 100vw, 304px" /></a></div> <div id="media_image-8" class="widget-area widget_media_image"><a href="https://www.facebook.com/kckikinda"><img width="400" height="480" src="http://tvrubin.rs/wp-content/uploads/2021/04/kulturni-centar-400x480.jpg" class="image wp-image-156978  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://tvrubin.rs/wp-content/uploads/2021/04/kulturni-centar-400x480.jpg 400w, http://tvrubin.rs/wp-content/uploads/2021/04/kulturni-centar-125x150.jpg 125w, http://tvrubin.rs/wp-content/uploads/2021/04/kulturni-centar.jpg 666w" sizes="(max-width: 400px) 100vw, 400px" /></a></div> <div id="media_image-4" class="widget-area widget_media_image"><a href="http://narodnopozoristekikinda.org.rs"><img width="371" height="480" src="http://tvrubin.rs/wp-content/uploads/2021/04/1200px-Detalj_sa_ulaza_u_Narodno_pozorište_Kikinda-371x480.jpg" class="image wp-image-156874  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://tvrubin.rs/wp-content/uploads/2021/04/1200px-Detalj_sa_ulaza_u_Narodno_pozorište_Kikinda-371x480.jpg 371w, http://tvrubin.rs/wp-content/uploads/2021/04/1200px-Detalj_sa_ulaza_u_Narodno_pozorište_Kikinda-768x993.jpg 768w, http://tvrubin.rs/wp-content/uploads/2021/04/1200px-Detalj_sa_ulaza_u_Narodno_pozorište_Kikinda-792x1024.jpg 792w, http://tvrubin.rs/wp-content/uploads/2021/04/1200px-Detalj_sa_ulaza_u_Narodno_pozorište_Kikinda-116x150.jpg 116w, http://tvrubin.rs/wp-content/uploads/2021/04/1200px-Detalj_sa_ulaza_u_Narodno_pozorište_Kikinda-e1619084936123.jpg 135w" sizes="(max-width: 371px) 100vw, 371px" /></a></div> <div id="media_image-5" class="widget-area widget_media_image"><a href="https://www.gusle-ki.rs"><img width="164" height="174" src="http://tvrubin.rs/wp-content/uploads/2021/04/gusle-logo-e1619084988353.png" class="image wp-image-156875  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <div id="media_image-6" class="widget-area widget_media_image"><a href="https://terra.rs"><img width="304" height="133" src="http://tvrubin.rs/wp-content/uploads/2021/04/terra-2-e1619085017675.png" class="image wp-image-156876  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <div id="media_image-7" class="widget-area widget_media_image"><a href="http://belavila.rs"><img width="480" height="153" src="http://tvrubin.rs/wp-content/uploads/2021/04/logobelavila-480x153.png" class="image wp-image-156873  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://tvrubin.rs/wp-content/uploads/2021/04/logobelavila-480x153.png 480w, http://tvrubin.rs/wp-content/uploads/2021/04/logobelavila-768x245.png 768w, http://tvrubin.rs/wp-content/uploads/2021/04/logobelavila-1024x327.png 1024w, http://tvrubin.rs/wp-content/uploads/2021/04/logobelavila-150x48.png 150w, http://tvrubin.rs/wp-content/uploads/2021/04/logobelavila-e1619085035119.png 304w" sizes="(max-width: 480px) 100vw, 480px" /></a></div> <div id="media_image-9" class="widget-area widget_media_image"><a href="https://univerexport.rs/sr"><img width="1033" height="290" src="http://tvrubin.rs/wp-content/uploads/2021/09/image_2021-09-14_124620.png" class="image wp-image-159070  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://tvrubin.rs/wp-content/uploads/2021/09/image_2021-09-14_124620.png 1033w, http://tvrubin.rs/wp-content/uploads/2021/09/image_2021-09-14_124620-480x135.png 480w, http://tvrubin.rs/wp-content/uploads/2021/09/image_2021-09-14_124620-768x216.png 768w, http://tvrubin.rs/wp-content/uploads/2021/09/image_2021-09-14_124620-1024x287.png 1024w, http://tvrubin.rs/wp-content/uploads/2021/09/image_2021-09-14_124620-150x42.png 150w" sizes="(max-width: 1033px) 100vw, 1033px" /></a></div> <div id="media_image-10" class="widget-area widget_media_image"><a href="https://www.facebook.com/belilabud037"><img width="330" height="200" src="http://tvrubin.rs/wp-content/uploads/2021/04/BELI-LABU-037.jpg" class="image wp-image-156980  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://tvrubin.rs/wp-content/uploads/2021/04/BELI-LABU-037.jpg 330w, http://tvrubin.rs/wp-content/uploads/2021/04/BELI-LABU-037-150x91.jpg 150w" sizes="(max-width: 330px) 100vw, 330px" /></a></div> <div id="media_image-11" class="widget-area widget_media_image"><a href="https://apotekacvejic.com"><img width="380" height="144" src="http://tvrubin.rs/wp-content/uploads/2021/05/apoteka-cvejic-logo.png" class="image wp-image-157240  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://tvrubin.rs/wp-content/uploads/2021/05/apoteka-cvejic-logo.png 380w, http://tvrubin.rs/wp-content/uploads/2021/05/apoteka-cvejic-logo-150x57.png 150w" sizes="(max-width: 380px) 100vw, 380px" /></a></div> <div id="media_image-12" class="widget-area widget_media_image"><a href="https://sr-rs.facebook.com/ki.taxi"><img width="480" height="101" src="http://tvrubin.rs/wp-content/uploads/2021/05/banner_new1-480x101.jpg" class="image wp-image-157245  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://tvrubin.rs/wp-content/uploads/2021/05/banner_new1-480x101.jpg 480w, http://tvrubin.rs/wp-content/uploads/2021/05/banner_new1-768x162.jpg 768w, http://tvrubin.rs/wp-content/uploads/2021/05/banner_new1-150x32.jpg 150w, http://tvrubin.rs/wp-content/uploads/2021/05/banner_new1.jpg 950w" sizes="(max-width: 480px) 100vw, 480px" /></a></div> 
		<div id="recent-posts-2" class="widget-area widget_recent_entries">
		<h3>Skorašnji članci</h3>
		<ul>
											<li>
					<a href="http://tvrubin.rs/laza-i-paralaza-premijera-u-narodnom-pozoristu/">&#8220;Laža i paralaža&#8221; premijera u Narodnom pozorištu</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/maksimalan-ucinak-klubova-sa-teritorije-grada-rukometasi-jesenji-prvaci/">Maksimalan učinak klubova sa teritorije grada, rukometaši jesenji prvaci</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/sugradjanin-dr-milorad-stepanov-izlaze-u-novom-sadu-kanal-u-ravnici-u-malom-likovnom-salonu-do-10-decembra/" aria-current="page">Sugrađanin dr Milorad Stepanov izlaže u Novom Sadu: &#8220;Kanal u ravnici&#8221; u Malom likovnom salonu do 10. decembra</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/savet-za-bezbednost-pojacati-prisustvo-policije-na-mestima-okupljanja-migranata/">Savet za bezbednost: Pojačati prisustvo policije na mestima okupljanja migranata</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/panteon-matice-srpske-serija-o-nasoj-najstarijoj-ustanovi-kulture/">&#8220;Panteon Matice Srpske&#8221;: Serija o našoj najstarijoj ustanovi kulture</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/sukob-devetorice-migranata-u-centru-grada-jedan-preminuo/">Sukob devetorice migranata u centru grada, jedan preminuo</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/laza-kostic-medju-javom-i-medj-snom/">Laza Kostić među javom i međ snom</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/novembar-je-u-kikindi-sovembar/">Novembar je u Kikindi Sovembar</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/kikindu-najbolje-poznaju-djaci-os-ivo-lola-ribar-iz-novih-kozaraca/">Kikindu najbolje poznaju đaci OŠ &#8220;Ivo Lola Ribar&#8221; iz Novih Kozaraca</a>
									</li>
											<li>
					<a href="http://tvrubin.rs/narednog-vikenda-pred-domacom-publikom-rukometasice-rukometasi-i-odbojkasice/">Narednog vikenda pred domaćom publikom rukometašice, rukometaši i odbojkašice</a>
									</li>
					</ul>

		</div> <div id="like_box_widget_facbook-2" class="widget-area like_box_widget_facbook"><div class="fb-page" data-href="https://www.facebook.com/rubin.kikinda/" data-width="320" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/https://www.facebook.com/rubin.kikinda/"><a href="https://www.facebook.com/rubin.kikinda/"></a></blockquote></div></div><div style="font-size:2px;width:2px;height:1px;overflow: hidden;"><a href="https://wordpress.org/plugins/contact-forms-builder">WordPress contact form plugin</a></div><div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script></div> <div id="archives-2" class="widget-area widget_archive"><h3>Arhive</h3>
			<ul>
					<li><a href='http://tvrubin.rs/2021/11/'>novembar 2021</a></li>
	<li><a href='http://tvrubin.rs/2021/10/'>oktobar 2021</a></li>
	<li><a href='http://tvrubin.rs/2021/09/'>septembar 2021</a></li>
	<li><a href='http://tvrubin.rs/2021/08/'>avgust 2021</a></li>
	<li><a href='http://tvrubin.rs/2021/07/'>jul 2021</a></li>
	<li><a href='http://tvrubin.rs/2021/06/'>jun 2021</a></li>
	<li><a href='http://tvrubin.rs/2021/05/'>maj 2021</a></li>
	<li><a href='http://tvrubin.rs/2021/04/'>april 2021</a></li>
	<li><a href='http://tvrubin.rs/2021/03/'>mart 2021</a></li>
	<li><a href='http://tvrubin.rs/2021/02/'>februar 2021</a></li>
	<li><a href='http://tvrubin.rs/2021/01/'>januar 2021</a></li>
	<li><a href='http://tvrubin.rs/2020/12/'>decembar 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/11/'>novembar 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/10/'>oktobar 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/09/'>septembar 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/08/'>avgust 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/07/'>jul 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/06/'>jun 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/05/'>maj 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/04/'>april 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/03/'>mart 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/02/'>februar 2020</a></li>
	<li><a href='http://tvrubin.rs/2020/01/'>januar 2020</a></li>
	<li><a href='http://tvrubin.rs/2019/12/'>decembar 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/11/'>novembar 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/10/'>oktobar 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/09/'>septembar 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/08/'>avgust 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/07/'>jul 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/06/'>jun 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/05/'>maj 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/04/'>april 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/03/'>mart 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/02/'>februar 2019</a></li>
	<li><a href='http://tvrubin.rs/2019/01/'>januar 2019</a></li>
	<li><a href='http://tvrubin.rs/2018/12/'>decembar 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/11/'>novembar 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/10/'>oktobar 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/09/'>septembar 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/08/'>avgust 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/07/'>jul 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/06/'>jun 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/05/'>maj 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/04/'>april 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/03/'>mart 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/02/'>februar 2018</a></li>
	<li><a href='http://tvrubin.rs/2018/01/'>januar 2018</a></li>
	<li><a href='http://tvrubin.rs/2017/12/'>decembar 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/11/'>novembar 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/10/'>oktobar 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/09/'>septembar 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/08/'>avgust 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/07/'>jul 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/06/'>jun 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/05/'>maj 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/04/'>april 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/03/'>mart 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/02/'>februar 2017</a></li>
	<li><a href='http://tvrubin.rs/2017/01/'>januar 2017</a></li>
	<li><a href='http://tvrubin.rs/2016/12/'>decembar 2016</a></li>
	<li><a href='http://tvrubin.rs/2016/11/'>novembar 2016</a></li>
	<li><a href='http://tvrubin.rs/2016/10/'>oktobar 2016</a></li>
	<li><a href='http://tvrubin.rs/2016/09/'>septembar 2016</a></li>
	<li><a href='http://tvrubin.rs/2016/08/'>avgust 2016</a></li>
	<li><a href='http://tvrubin.rs/2016/07/'>jul 2016</a></li>
	<li><a href='http://tvrubin.rs/2016/05/'>maj 2016</a></li>
			</ul>

			</div> <div id="categories-2" class="widget-area widget_categories"><h3>Kategorije vesti</h3>
			<ul>
					<li class="cat-item cat-item-2"><a href="http://tvrubin.rs/category/drustvo/" title="Vesti iz oblati društvenih događanja">Društvo</a>
</li>
	<li class="cat-item cat-item-1711"><a href="http://tvrubin.rs/category/ekologija/">Ekologija</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://tvrubin.rs/category/ekonomija/">Ekonomija</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://tvrubin.rs/category/hriscanstvo/">Hrišćanstvo</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://tvrubin.rs/category/hronika/">Hronika</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://tvrubin.rs/category/kikinda-na-webu/" title="Kikinda na webu: Puls grada je projekat koji je podržao Grad Kikinda ">Kikinda na webu</a>
</li>
	<li class="cat-item cat-item-1253"><a href="http://tvrubin.rs/category/komnet-mreza/">komnet mreza</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://tvrubin.rs/category/kultura/" title="kulturna dešavanja u našem gradu">Kultura</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://tvrubin.rs/category/obrazovanje/">Obrazovanje</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://tvrubin.rs/category/politika/" title="događaji i teme iz sveta politike">Politika</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://tvrubin.rs/category/poljoprivreda/" title="najnovije vesti iz poljoprivrede">Poljoprivreda</a>
</li>
	<li class="cat-item cat-item-1477"><a href="http://tvrubin.rs/category/pr-tekst/">PR tekst</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://tvrubin.rs/category/privreda/">Privreda</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://tvrubin.rs/category/program-za-predskolce/" title="emisije namenjene predškolskom uzrastu">Program za predškolce</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://tvrubin.rs/category/servisne-informacije/">Servisne informacije</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://tvrubin.rs/category/sport/" title="najnovije vesti iz sportskog života u gradu">Sport</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://tvrubin.rs/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://tvrubin.rs/category/zabava/" title="oblast za sve sugrađane od 7 do 77 godina">Zabava</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://tvrubin.rs/category/zdravstvo/">Zdravstvo</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://tvrubin.rs/category/zivot/" title="Životne priče naših sugrađana">Život</a>
</li>
			</ul>

			</div> 	
				<div class="clear"></div>
			</div>
		</aside>
    	<div id="content">
							<div class="single-post">
				<h1 class="single-title page-header"><span>Sugrađanin dr Milorad Stepanov izlaže u Novom Sadu: &#8220;Kanal u ravnici&#8221; u Malom likovnom salonu do 10. decembra</span></h1>
				
				
				<div class="entry">	
					<p><span style="font-family: Calibri, sans-serif; font-size: 16px;"><img loading="lazy" class="alignnone size-full wp-image-160111" src="http://tvrubin.rs/wp-content/uploads/2021/11/stepanov.png" alt="" width="512" height="384" srcset="http://tvrubin.rs/wp-content/uploads/2021/11/stepanov.png 512w, http://tvrubin.rs/wp-content/uploads/2021/11/stepanov-480x360.png 480w, http://tvrubin.rs/wp-content/uploads/2021/11/stepanov-150x113.png 150w" sizes="(max-width: 512px) 100vw, 512px" /></span></p>
<p><span style="font-weight: 400; font-family: Calibri, sans-serif; font-size: 16px;">U Malom likovnom salonu Kulturnog centra u Novom Sadu danas će biti otvorena izložba sugrađanina, akademskog slikara i profesora na Visokoj školi strukovnih studija za obrazovanje vaspitača u Kikindi dr Milorada Stepanova “Kanal u ravnici”. Ciklus obuhvata slike nastale od 2017. do 2021. godine , a radovi predstavljaju likovnu transformaciju neposrednih sopstvenih doživljaja prirode.</span></p>
<p><span style="font-weight: 400; font-family: Calibri, sans-serif; font-size: 16px;"> Tradicionalan postupak slikanja inoviran je uvođenjem novih likovnih materijala poput vodorastvorljivih uljanih pastela, kombinovanih sa slikarskim ili običnim markerima kao i akrilnim bojama za umetničku ili industrijsku upotrebu.</span></p>
<p><span style="font-family: Calibri, sans-serif; font-size: 16px;">&#8211;<strong>U svim fazama realizacije ove izložbe, intuicija i imaginacija imale su primarnu ulogu. Zapisivanje, sanjarija kako kaže Bašlar ujedno i zadovoljstvo u tekstu (Bart) nametnule su mi se i kao stvaralačka potreba slikara istraživača u svakodnevnim susretima sa prirodom “bliske mi divljine”. Crtež i reči kao zapisane refleksije mogućih sanjarija predstavljali su pripremni diskurs većine izloženih radova-</strong>navodi Stepanov. </span></p>
<p><img loading="lazy" class="alignnone size-full wp-image-160112" src="http://tvrubin.rs/wp-content/uploads/2021/11/E_fjsi0WYAENPQB.jpg" alt="" width="1200" height="900" srcset="http://tvrubin.rs/wp-content/uploads/2021/11/E_fjsi0WYAENPQB.jpg 1200w, http://tvrubin.rs/wp-content/uploads/2021/11/E_fjsi0WYAENPQB-480x360.jpg 480w, http://tvrubin.rs/wp-content/uploads/2021/11/E_fjsi0WYAENPQB-1024x768.jpg 1024w, http://tvrubin.rs/wp-content/uploads/2021/11/E_fjsi0WYAENPQB-768x576.jpg 768w, http://tvrubin.rs/wp-content/uploads/2021/11/E_fjsi0WYAENPQB-150x113.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p><span style="font-weight: 400; font-family: Calibri, sans-serif; font-size: 16px;">Stepanov je izlagao na više od 30 samostalnih i 150 kolektivnih izložbi u zemlji i inostranstvu. Izložba &#8220;Kanal u ravnici&#8221; u Malom likovnom salonu biće otvorena do 10. decembra. Pored slikarstva, Stepanov se bavi pedagoškim radom, ilustracijom, pisanjem, konzervacijom i restauracijom zidnog i štafelajnog slikarstva. </span></p>
<p><span style="font-family: Calibri, sans-serif; font-size: 16px;">Osnovne i magistarske studije završio je na slikarskom odseku Fakulteta likovnih umetnosti u Beogradu. Magistrirao je 1994. godine na Konzervaciji i restauraciji štafelajnog slikarstva na Fakultetu primenjenih umetnosti i dizajna u Beogradu. Doktorirao je 2013. godine umetničkim projektom i pisanom tezom „Slatina kao problemsko sagledavanje mesta uloge i značaja boje i hromatskih odnosa u slikanju pejzaža ravnice&#8221;</span></p>
<p>&nbsp;</p>
				</div>
								<div class="entry-meta">
					  <span class="sep date"></span><a href="http://tvrubin.rs/sugradjanin-dr-milorad-stepanov-izlaze-u-novom-sadu-kanal-u-ravnici-u-malom-likovnom-salonu-do-10-decembra/" title="11:40 am" rel="bookmark"><time class="entry-date" datetime="2021-11-29T11:40:28+01:00">29 novembra, 2021</time></a><span class="by-author"> <span class="sep author"></span> <span class="author vcard"><a class="url fn n" href="http://tvrubin.rs/author/rubin/" title="Pogledaj sve postove od Rubin Rubin" rel="author">Rubin Rubin</a></span></span>				</div>
				<div class="entry-meta-cat"><span class="categories-links"><span class="sep category"></span> <a href="http://tvrubin.rs/category/kikinda-na-webu/" rel="category tag">Kikinda na webu</a>, <a href="http://tvrubin.rs/category/kultura/" rel="category tag">Kultura</a></span><span class="tags-links"><span class="sep tag"></span><a href="http://tvrubin.rs/tag/kanal-u-ravnici/" rel="tag">kanal u ravnici</a> , <a href="http://tvrubin.rs/tag/milorad-stepanov/" rel="tag">milorad stepanov</a></span></div>				      <nav class="page-navigation">
        <a href="http://tvrubin.rs/savet-za-bezbednost-pojacati-prisustvo-policije-na-mestima-okupljanja-migranata/" rel="prev"><span class="meta-nav">&larr;</span> Savet za bezbednost: Pojačati prisustvo policije na mestima okupljanja migranata</a> 
        <a href="http://tvrubin.rs/maksimalan-ucinak-klubova-sa-teritorije-grada-rukometasi-jesenji-prvaci/" rel="next">Maksimalan učinak klubova sa teritorije grada, rukometaši jesenji prvaci <span class="meta-nav">&rarr;</span></a>      </nav>
    				<div class="clear"></div>
				
						   </div>

	
		</div>
	  <div class="clear"></div>
</div>
<div id="footer">
    <div class="container">
		<div id="footer_eft">
          		</div>
		 
		    </div>
</div>
<div id="footer-bottom">
	  <span id="copyright"><span>Themes by <a href="http://tvrubin.rs" target="_blank">TV Kikinda administrator</a></span></span>
</div>
        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/tvrubin.rs\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.12.1' id='jquery-effects-explode-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.12.1' id='jquery-effects-transfer-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-content/themes/backup%20thema/news-magazine/inc/js/responsive.js?ver=1.1.5' id='wdwt_response-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/comment-reply.min.js?ver=6d8946051a97d3d352a22253ddd245dc' id='comment-reply-js'></script>
<script type='text/javascript' src='http://tvrubin.rs/wp-includes/js/wp-embed.min.js?ver=6d8946051a97d3d352a22253ddd245dc' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>